poka_ijo/shell.nix

8 lines
91 B
Nix

let
pkgs = import <nixpkgs> {};
in pkgs.mkShell {
packages = [
pkgs.python3
];
}